Hva er galt, vil ikke i gir når den er kald?

Moderatorer: lj73jon, ModeratorNLCK, Snekker_Andersen, baa

Svar
sarjeant
Innlegg: 36
Registrert: tor mai 06, 2010 1:16 pm
Sted: Oslo

Hva er galt, vil ikke i gir når den er kald?

Legg inn av sarjeant » lør feb 19, 2011 12:28 am

Er veldig vanskelig og få lagt inn gir når jeg vil ut og kjøre, spesielt når den er kald. Første giret krever enormt mye jobbing og må 'tvinges' på plass. Gjelder alle gir f.ø. Det er også masse 'raping' når revers skal inn...

Når jeg først har kommet i gang, så funker det som en drøm etter få meter, med enkelte unntak, da det virker som den skal være vrang igjen, men det går over...

Hva kan være galt? Virker som om synkroniseringen 'melder seg ut', rett og slett.
Bilen fikk ny olje alle steder der den skal ha olje i sommer, på Toyota-verksted, inkl. kasse og transfer...

Noen som har vert borti dette før og kan hjelpe?
LJ73, fortsatt i startgropa...

Containercruiser
Innlegg: 988
Registrert: søn nov 29, 2009 6:10 pm
Sted: Nordfjord

Re: Hva er galt?

Legg inn av Containercruiser » lør feb 19, 2011 12:42 am

Det er ikkje klutsjen som er slitt da?

sarjeant
Innlegg: 36
Registrert: tor mai 06, 2010 1:16 pm
Sted: Oslo

Re: Hva er galt?

Legg inn av sarjeant » lør feb 19, 2011 1:00 am

Håper det, blir vel billigere enn kasse. Har uansett kontaket todde, som, skal selge en, i tilfelle...

Men, hvordan finner jeg ut helt sikkert, en tur til Toyota?
LJ73, fortsatt i startgropa...

Arne
Innlegg: 165
Registrert: man mai 08, 2006 2:55 pm
Sted: Tromsø

Re: Hva er galt?

Legg inn av Arne » lør feb 19, 2011 1:07 am

Kan høres ut som clutchen ikke kobler ordentlig ut ja..
Har hatt lignende symptomer på min, løste det ved å justere clutchen.
Mellom pedalen og hovedsylinderen er det et stag som man kan justere så det blir kortere eller lengere, dermed får du clutchen til å ta bedre, eller dårligere.

Men det første du må sjekke er jo selvfølgelig at det er nok væske på clutchvæskebeholderen, den lille ved siden av bremsevæskebeholderen.

sarjeant
Innlegg: 36
Registrert: tor mai 06, 2010 1:16 pm
Sted: Oslo

Re: Hva er galt, vil ikke i gir når den er kald?

Legg inn av sarjeant » søn feb 20, 2011 11:23 pm

Stemmer, det var clutch'en. Dvs. det var veldig lavt nivå i clutchvæske-beholderen, litt flaut men man lærer så lenge man lever... :oops: Det fallt meg rett og slett ikke inn...
Takk for hjelpa uansett, det hjalp jo! :wink:
LJ73, fortsatt i startgropa...

Brukeravatar
Frode S
Innlegg: 1088
Registrert: ons mai 12, 2004 2:07 pm
Sted: Tromsø

Re: Hva er galt, vil ikke i gir når den er kald?

Legg inn av Frode S » man feb 21, 2011 8:35 am

sarjeant skrev:Stemmer, det var clutch'en. Dvs. det var veldig lavt nivå i clutchvæske-beholderen, litt flaut men man lærer så lenge man lever... :oops: Det fallt meg rett og slett ikke inn...
Takk for hjelpa uansett, det hjalp jo! :wink:
clutchvæska forsvinner ikke av seg selv, mulig du har en slitt pakning eller noe ett sted. Sjekk særlig om det lekker i motorrommet eller inne i fotbrønnen, bremsevæske er ikke særlig sundt for lakken i lengden...
Frode S
(ex: LJ70, nå: HJ60 og KZJ120)

LA2ZTA

"- you are in a Land Cruiser,so nothing short of actually getting strafed from space is going to stop you getting there."
Garasje: http://nlck.no/forum/viewtopic.php?t=1351

kjetilh
Innlegg: 154
Registrert: man nov 16, 2009 5:30 pm

Re: Hva er galt, vil ikke i gir når den er kald?

Legg inn av kjetilh » man feb 21, 2011 12:11 pm

ingen som skriver noe om olja.................... Bytt olje på kassa i samme slengen, ihvertfall etterfyll.
Alt for mye drit på alt for liten plass...

rs37x37
Innlegg: 77
Registrert: lør jul 04, 2009 8:11 pm
Sted: elverum

Re: Hva er galt, vil ikke i gir når den er kald?

Legg inn av rs37x37 » man feb 21, 2011 6:50 pm

det kan vere olja vis det er mineralolje. den er litt treg når det er kalt. må liksom lure litt med klurtsjen for og få den i gir. men er ok etter 500 meter. syntetisk ger oil er og anbefale på alt av driv verk når det er kalt. er i vertfall diesel besparende.

sarjeant
Innlegg: 36
Registrert: tor mai 06, 2010 1:16 pm
Sted: Oslo

Re: Hva er galt, vil ikke i gir når den er kald?

Legg inn av sarjeant » tir feb 22, 2011 2:04 pm

Ble bytta olje på kassa i juni/juli, samt motor, transfer og differ... Tviler på at det er nødvendig drøyt ett halvt år senere...

Men, må få sjekka om det er lekkasjer i.f.m. clutchvæsken...
LJ73, fortsatt i startgropa...

Svar

Gå tilbake til «Drivverk 7x»