Gløding H motor

Moderatorer: baa, Snekker_Andersen, lj73jon, ModeratorNLCK, HighwayPatrol

Svar
Brukeravatar
Steinar
Innlegg: 1758
Registrert: ons mai 12, 2004 8:51 am
Sted: Alta

Gløding H motor

Legg inn av Steinar » lør mar 08, 2008 5:33 pm

Nå det er litt kaldere i været så får jeg en masse fusking og hvit-grå røyk etter jeg har startet. Dvs at den starter på første turn, men så begynner den å fuske og spy ut hvit-grå røyk akkurat som dårlig gløding. Jeg byttet glødepluggen i håp om at det skulle bli bedre, men den gang ei. Glødetia er riktignok halvert og er nesten like rask som 60'en, men etter den har starta begynner moroa :cry:

Det er ikke spenning på skinna etter start. Jeg har "traktor" gløding på 45'en, des at jeg setter på tennninga - vrir så nøkklen tilbake til utg punktet og ett til tilbake, her holder jeg den til glødelampa får en fin orange farge - vrir så nøkkelen som vanlig.

Jeg har lett høyt og lavt rundt innsuget etter en sensor eller lign, men finner ikke noe. Spørsmålet er da: Skal det være ettergløding eller skal man finne seg i at den står å putrer en stund. Hvis det skal være ettergløding (noe som er mest trolig) så må det være en timer i gløderele som er med "default" innstilling. Gløderele er selvfølglig gått ut av produksjon for en tid siden.

Noen av dere som kan litt om godt innkjørte biler som vet ? Evt fiks for ettergløding ?
Besøk min garasje...

~~Kjærlighet til kvalitet~~

Brukeravatar
stian f
Innlegg: 481
Registrert: ons mai 12, 2004 3:02 pm
Sted: Tromsø

Legg inn av stian f » lør mar 08, 2008 8:55 pm

Hei
Jeg er 98,76% sikker på at det ikke er ettergløding på bilen din. Og at hvitrøyken etter oppstart er et resultat av dette (har det samme på 42en min). En løsning kan jo være å koble en bryter paralellt med "vri-tilbake-nøkkelen"-bryteren inn på glødereleet slik at du har manuell gløding du kan slå på når du har dratt motoren over topp.

//stian f
"Rust never sleeps!"
LA7BRA
82 BJ42
85 LJ70 - Trenger kjærlighet
01 KDJ95 - DD

Brukeravatar
Steinar
Innlegg: 1758
Registrert: ons mai 12, 2004 8:51 am
Sted: Alta

Legg inn av Steinar » søn mar 09, 2008 6:11 pm

Jeg er med på den, problemet er ikke så stort, men litt irriterende. Tenkte å montere en bryter som holdes inne istede for gløding over tenninga, så kunne jeg hatt gløding litt etter den har startet.
Besøk min garasje...

~~Kjærlighet til kvalitet~~

Brukeravatar
per_martin
Innlegg: 856
Registrert: fre mar 25, 2005 2:15 pm
Sted: Harstad

Legg inn av per_martin » tir mar 11, 2008 1:27 pm

Akkurat samme på min, hvit røyk i 20-30 sekunder når det er kalt og bilen har stått lenge. Har funnet ut at med mye gløding og INGEN gass, så starter den like bra men uten at det ryker noe særlig. Da bruker den litt tid på å få opp oljetrykket, men det kan kanskje ordnes med en bedre olje (har bestilt nytt filter...).........
mvh Per Martin

LJ73 (KZJ95AT38, HJ45 Troopie, LJ70, BJ75)

Brukeravatar
Steinar
Innlegg: 1758
Registrert: ons mai 12, 2004 8:51 am
Sted: Alta

Legg inn av Steinar » tir mar 11, 2008 2:15 pm

Takk for det, skal sjekke om det hjelper. Oljetrykket mitt går rett opp med en gang, blir litt dårligere når den er skikkelig varm selvfølgelig. Nå bør man vel ikke stole helt på den oljetrykksmåleren.
Besøk min garasje...

~~Kjærlighet til kvalitet~~

Brukeravatar
per_martin
Innlegg: 856
Registrert: fre mar 25, 2005 2:15 pm
Sted: Harstad

Legg inn av per_martin » tir mar 11, 2008 3:05 pm

Hva slags olje bruker du? Denne motoren er jo bygget for gammeldagse mineraloljer, men en kan kanskje bruke en mer moderne semi-synt olje også (type felleskjøpet o.l.), i alle fall om vinteren?
mvh Per Martin

LJ73 (KZJ95AT38, HJ45 Troopie, LJ70, BJ75)

Brukeravatar
Steinar
Innlegg: 1758
Registrert: ons mai 12, 2004 8:51 am
Sted: Alta

Legg inn av Steinar » tir mar 11, 2008 8:28 pm

Nå kjører jeg på felleskjøpet sin minaralske olje, men har kjøpt fullsyntetisk som jeg skal prøve når jeg får tid. Kjøpte på felleskjøpet når de hadde kjempetilbud i februar.
Besøk min garasje...

~~Kjærlighet til kvalitet~~

Brukeravatar
per_martin
Innlegg: 856
Registrert: fre mar 25, 2005 2:15 pm
Sted: Harstad

Legg inn av per_martin » søn apr 06, 2008 9:24 pm

Hadde vært artig å høre erfaringer med fullsyntetisk, vurderer å prøve på min etterhvert..
mvh Per Martin

LJ73 (KZJ95AT38, HJ45 Troopie, LJ70, BJ75)

Brukeravatar
Steinar
Innlegg: 1758
Registrert: ons mai 12, 2004 8:51 am
Sted: Alta

Legg inn av Steinar » man apr 07, 2008 8:38 am

Nja, jeg tenkte nå jeg skulle prøve iverfall så får vi se (og høre)
Besøk min garasje...

~~Kjærlighet til kvalitet~~

Svar

Gå tilbake til «Motor 4x»