motor problemer 2lt

Moderatorer: baa, Snekker_Andersen, lj73jon, ModeratorNLCK, HighwayPatrol

Svar
tafcruiser
Innlegg: 7
Registrert: ons nov 27, 2013 7:00 am

motor problemer 2lt

Legg inn av tafcruiser » søn sep 04, 2016 5:17 pm

Hei.
Lest de fleste trådene her om motor problemer, men er litt anderledes med min så håper noen av dere kan hjelpe meg og min mekaniker litt på vei.
startet med at motoren gikk tungt og tikket høyere etter den ble varm + at den spyttet ut uforbrent diesel ved første starting null røyk.
vi trudde dette var feil tenning og byttet reg reim, null forrandring.
testet comp siden jeg hadde lest om råde havari og kryssbolt havari men alle cylinderene er målt til ca 22 bar.
Byttet olje og filter null tegn til spon, byttet diesel filter: fullt av møkk og sedimenter.
så testet vi dysene og den ene var dårlig (ikke tåke dusj men stråle i tilleg til drypping!
så prøvde vi å starte igjen men tikkingen var der fortsatt i 5 min ,andre start så var tikkinngen borte og motoren svev som en klokke :-) men etter at vi ruste fortsiktig opp til 2500 rpm kom det voldsom klank lyd og motoren ristet godt. :-( etter dette vil vi ikke starte igjen før vi har tatt av bunnpannen og sett om det ligger noen metal deler :-P

Kan det være den dårlige dysen som drypper og cyl får tenning når den ikke skal? eller pumpa? er det sil før diesel pumpa?
Mange mener det er rådene eller kryssboltene men da skulle vi vel ikke målt samme comp på alle cyl?

Takk for svar .
Assumtion Is the mother of all fuckups!

tafcruiser
Innlegg: 7
Registrert: ons nov 27, 2013 7:00 am

Re: motor problemer 2lt

Legg inn av tafcruiser » tor sep 08, 2016 10:17 am

Vel null respons.
fant ut at dette var rådelager som hadde vrengt seg og lå dobbelt, stempel no 4 har da mest sans slått litt oppi toppen.
Motoren er snart ute så skal til med overhaling

Er det noen her som kan hjelpe meg med bok RM123E?
Finner bare supplement :-(
Assumtion Is the mother of all fuckups!

Svar

Gå tilbake til «Motor 7x»