temp sensor til gløding ?

Moderatorer: Snekker_Andersen, baa, HighwayPatrol, lj73jon, ModeratorNLCK

Svar
tojota
Innlegg: 43
Registrert: man jan 24, 2011 10:05 pm
Sted: grimstad

temp sensor til gløding ?

Legg inn av tojota » tor jan 11, 2018 11:25 pm

hei hei...er det noen på forumet her enda ? lurer litt på hvor temp sensoren til glødinga som står som (?) på bildet (lånt bilde) er bare en blende plugg der på min..... er det noen modeller som ikke har denne ? står jo som ett målepunkt i manual ...! har begynt å fikle litt med glødinga da den ikke er helt på topp... får alltid starta men hoster å harker alltid en stund.... vært sånn veldig lenge (noen år?) stopper alltid etter start også da når den er kald ,men det er vel en annen ting ...edic/oljetrykk sikkerhets ting ? var det no fiks på dette ? noen som vet sikkert hvor mange volt som skal gå til plugger ?står bare i boka voltage bla bla 1/2 voltage ..batteri spenning til pre-timer ,+siden av current sensor og + siden av resistor.... tror jeg leste en eller annen vei (har lest i timesvis tror jeg om gløding å i garasjer) at f.eks 14v plugger aldri skal ha mer enn 14 v..? så enten 14v å så 7 på ettergløding eller 24v å så 12v evnt 22-11.................er det glødinga i innsuget som tar halvparten på etterglødinga å resten på pluggene eller ? har 86mod med superglow med 14v plugger ser mange har mont. wilson switch men har først lyst til å fikse det orginale evnt hvis det er pre-timer eller noe deler som er vanskelig å få tak i så får jeg heller vurdere det....... ser det er mange tråder om gløding men kommer altså her med en til ! :mrgreen: :roll:
Vedlegg
landcruiser hj60 paint.JPG
landcruiser hj60 paint.JPG (97.76 kiB) Vist 450 ganger
Sist redigert av tojota den fre jan 12, 2018 9:45 pm, redigert 1 gang totalt.

Svar

Gå tilbake til «Chassis og elektrisk 6x»