Sikringen til viskerne går i ett kjør

Moderatorer: baa, Snekker_Andersen, lj73jon, ModeratorNLCK, HighwayPatrol

Svar
Brukeravatar
ildhane
Innlegg: 578
Registrert: man des 22, 2008 5:07 pm
Sted: Gressvik

Sikringen til viskerne går i ett kjør

Legg inn av ildhane » man mar 01, 2010 5:47 pm

Sikringen til viskerene gikk plutselig idag, og jeg fant ut at det satt en 30A sikring isteden for en 20A som det egentlig skulle være. På bensinstasjonen hadde de bare 20A, og jeg brukte opp alle tre jeg kjøpte på vei hjem.

Sikringen går tilsynelatende uten sammenheng, alt på kursen fungerer en liten stund, inkl bakviskeren, men gir seg etter 2-5 omganger med spyling og visking av rutene. Så ingen av komponentene er helt kaputt.
Dette har tydligvis vært et problem tidligere som har blitt løst med å putte inn en 30A sikring.

Er det noen steder på denne kretsen som er kjent for å kortslutte eller gå ut på dato?
ex RN36, RX60 og HJ60

Bjerke
Innlegg: 641
Registrert: man jul 03, 2006 8:11 pm
Sted: Oslo

Re: Sikringen til viskerne går i ett kjør

Legg inn av Bjerke » man mar 01, 2010 7:20 pm

Her vil jeg forsøkt å koble ifra pussermotoren først.
xHJ60
xHDJ80
xLC90AT
x2007 Toyota Tundra 4,7LtrD-cab Limited Edition.
RN46 in progress.
Savner HJ60......... Send pm hvis du har en til en over kommelig pris.

Brukeravatar
SverreS
Innlegg: 1469
Registrert: lør okt 31, 2009 9:50 am
Sted: Trondheim

Re: Sikringen til viskerne går i ett kjør

Legg inn av SverreS » man mar 01, 2010 8:51 pm

Hei.....
Lukter litt jordfeil av dette.Sjekk om det har kommet vann å rusk inni den :roll: :roll:



8) 8) 8)
Sverre
Medlem av den skumle trønder taliban ligaen
Medlem av den skumle Prado geriljaen

Min Garasje: http://nlck.no/forum/viewtopic.php?f=37&t=11517

Arnolds sin blogg: http://www.arnolds.blogg.no

Brukeravatar
ildhane
Innlegg: 578
Registrert: man des 22, 2008 5:07 pm
Sted: Gressvik

Re: Sikringen til viskerne går i ett kjør

Legg inn av ildhane » man mar 01, 2010 10:01 pm

Jeg startet med å smøre opp ledd og gear. Det var ganske tørt, så jeg håper det bare var at viskermotoren gikk så tungt at startstrømmen tok sikringen.
Nå klarer jeg ikke fremprovosere sikringsbrudd på en 20A, får se om det holder seg.
ex RN36, RX60 og HJ60

Brukeravatar
SverreS
Innlegg: 1469
Registrert: lør okt 31, 2009 9:50 am
Sted: Trondheim

Re: Sikringen til viskerne går i ett kjør

Legg inn av SverreS » man mar 01, 2010 10:05 pm

Høres ut som du har funnet feilen... :wink: :wink:
Sverre
Medlem av den skumle trønder taliban ligaen
Medlem av den skumle Prado geriljaen

Min Garasje: http://nlck.no/forum/viewtopic.php?f=37&t=11517

Arnolds sin blogg: http://www.arnolds.blogg.no

Svar

Gå tilbake til «Chassis og elektrisk 6x»