Skjev-ladning

Moderatorer: baa, Snekker_Andersen, lj73jon, ModeratorNLCK, HighwayPatrol

Svar
bjornbn
Innlegg: 45
Registrert: man okt 18, 2010 9:51 pm
Sted: Trøgstad

Skjev-ladning

Legg inn av bjornbn » fre okt 19, 2012 11:48 am

Hallo

Batteriene mine lades litt forskjellig. Målte ladningen på tomgang:
Dynamo ga 29.2V
Batteri på passasjerside 16,7V
Batteri på førerside 12,4V

Grunnen til at jeg lurer er at jeg nettopp bytta førerside batteriet siden det var kaputt. De målte det hos forhandler og fant ut at det hadde lavt ampere.

Er det denne skjevladinga som gjør at batteriene går kaputt?

Jeg er ingen bilelektriker,så jeg lurer på om noen kan gi noen hint om hva som er galt?

Radioen er kobla til førerbatteriet uten noe form for 24v omformer så vidt jeg veit, men jeg har tatt ut sikringen på ledningen til radio,så det kan vel ikke være der problemet ligger. Og slik jeg har skjønt det så er vel batteriet på førersiden et "rent" 12v batteri?

Brukeravatar
Frode S
Innlegg: 1084
Registrert: ons mai 12, 2004 2:07 pm
Sted: Tromsø

Re: Skjev-ladning

Legg inn av Frode S » fre okt 19, 2012 7:12 pm

Hei

Mange som plages med dette, erfaringsmessig er det en del ting å passe på:

-Batteriene må byttes samtidig, til samme type/merke/produksjonsserie. Batterier av ulik alder og ulike merker kan ha ulik indre motstand, og dette fører til skjevlading som ødelegger batteriene etter kort tid.

-Det må ikke under noen omstendighet trekkes 12 volt fra noen av batteriene, uansett hvilket. Selv ikke minnet til en bilstereo. Dette vil ødelegge batteriene etter kort tid.

-Ledningen mellom batteriene må være i god stand. Den originale har grove kordeller og er egentlig ikke så god, særlig når den blir eldre.

-Kontakter og koblinger må være rene og i god stand. Dårlig kontakt er en batteridreper på disse bilene.

Et søk på forumet vil gi gode tips, dette temaet har vært oppe tidligere.
Frode S
(ex: LJ70, nå: HJ60 og KZJ120)

LA2ZTA

"- you are in a Land Cruiser,so nothing short of actually getting strafed from space is going to stop you getting there."
Garasje: http://nlck.no/forum/viewtopic.php?t=1351

Brukeravatar
frode
Innlegg: 1548
Registrert: søn okt 16, 2005 5:43 pm
Sted: Hurum

Re: Skjev-ladning

Legg inn av frode » lør okt 20, 2012 12:36 am

frode er helt enig med frode.
Batteriet med over 16 volt på er helt sikkert gåent. Indre motstand er så høy at det ikke klarer å følge med. Kjemien virker ikke lenger.

24 volt vil si ETT batteri på 12 celler, pakket som 6+6 celler. Det innebærer også at alle de 12 cellene må være like. Kabelen mellom de to 6-pakkene er en integrert del av batteriet og må ikke brukes til noe annet.
(Dett var en alternativ måte å forklare det på. Mer "teoretisk/riktig")
Qui rogat, non errat.
HDJ100 2004 AHC Auto ikkeNav, bfg a/t ko2 265/75-16, Shamowang - Abu Shenab,
HDJ100 2000 til gjenbruk,
ex HZJ80GX 1997.

bjornbn
Innlegg: 45
Registrert: man okt 18, 2010 9:51 pm
Sted: Trøgstad

Re: Skjev-ladning

Legg inn av bjornbn » man okt 22, 2012 6:56 pm

Da har jeg lada opp førerside batteriet, fjernet radio-kabelen, og rensa polene. Fikk et verksted til å måle batteriene mine og de var ikke ødelagte som han sa (det hadde jeg vel allerede finni ut siden jeg starta og kjørte til verkstedet), så jeg antar at ampereen er ok, foreløbig.

Målte ladinga etter kjøring:
Passasjer: 15v
Fører:13,1v

Så vi er iallefall i riktig retning.

Neste blir vel å bytte ut polkablene?
Og hvis ikke det fungerer, så er det å krype til korset og kjøpe seg to flunkende nye batterier?

bjornbn
Innlegg: 45
Registrert: man okt 18, 2010 9:51 pm
Sted: Trøgstad

Re: Skjev-ladning

Legg inn av bjornbn » man okt 22, 2012 7:03 pm

Det må også sies at jeg veit at 60`en min hadde aldri vært på vegen hvis det ikke hadde vært for lc-foumet her.

Jeg er evig takknemlig for all hjelp jeg har fått.

Svar

Gå tilbake til «Chassis og elektrisk 6x»