Ladelampe lyser ,men....

Moderatorer: baa, Snekker_Andersen, lj73jon, ModeratorNLCK, HighwayPatrol

Svar
tojota
Innlegg: 43
Registrert: man jan 24, 2011 10:05 pm
Sted: grimstad

Ladelampe lyser ,men....

Legg inn av tojota » ons feb 18, 2015 9:40 pm

noen som har vært ute for at ladelampe lyser selv om dynamo er byttet,lading ok ..? 27,5 v skal vel være spenning på 3 ledningene inn på dynamo...men mangler fra lampe ..men finner ikke spenning på ledningen mot torpedovegg... ledningsbrudd inni bilen ? dårlig kontakt stikke en eller anna vei ? hatt ute instrument ,ser greit ut der ... en annen "ledetråd" er at det gløder hvis man måler på charge sikring med en diodeprøvelampe....... noen tips ???

haffij
Innlegg: 4
Registrert: ons jun 06, 2012 9:29 pm

Re: Ladelampe lyser ,men....

Legg inn av haffij » ons feb 25, 2015 9:53 pm

Hei.

Hvis jeg husker rett da sitter et rele bak plast dekslet i høyre side under dashboret. Det heter tror jeg charge lamp relay.
Hvis du plukker ut detta releet og opner det tipper jeg på at du ser dårlig lodding. Har du loddebolt er detta enkelt fiks.

tojota
Innlegg: 43
Registrert: man jan 24, 2011 10:05 pm
Sted: grimstad

Re: Ladelampe lyser ,men....

Legg inn av tojota » ons feb 25, 2015 10:33 pm

bak "sparkeplate "mener du ? takk for svar... håper dette hjelper....

haffij
Innlegg: 4
Registrert: ons jun 06, 2012 9:29 pm

Re: Ladelampe lyser ,men....

Legg inn av haffij » tir mar 03, 2015 6:25 am

Ja stemmer, bak sparkplata.

Har du set på detta?

tojota
Innlegg: 43
Registrert: man jan 24, 2011 10:05 pm
Sted: grimstad

Re: Ladelampe lyser ,men....

Legg inn av tojota » tir mar 17, 2015 12:07 am

det var i hvert fall rust inni det rele men sliter med å få tak i nytt ...kan ikke kjøpes nytt på Toyota lenger dessverre.... noen som vet om ?

Svar

Gå tilbake til «Chassis og elektrisk 6x»