Kaldt

Moderatorer: baa, Snekker_Andersen, lj73jon, ModeratorNLCK, HighwayPatrol

Svar
tanderson
Innlegg: 4
Registrert: ons jan 23, 2008 7:38 am

Kaldt

Legg inn av tanderson » ons jan 23, 2008 7:42 am

Får ikke mer en enn svak lunk ut av varmeapperatet. Og da med resirk. luft.
Hva kan være problemet? Jeg har sett over det meste av slanger men alt ser helt tett og fint ut. Hjelper det å bytte kjølevæske? den som er på nå ha sett bedre dager.

Aman
Innlegg: 207
Registrert: tir jul 03, 2007 7:59 am
Sted: Bodø

Legg inn av Aman » ons jan 23, 2008 7:54 am

E det nokk kjøleveske på systemet da?? Bruka å ha samme problemet på en hiace i familien, å da e det på tide å etterfyll.

Utover det så e det veldig mye luft som ska varmes opp inni en 60, kombinert med at den motorn ikke akurat bi kjempevarm bare av å kjør på butikken, eller jobb før min del da.

Brukeravatar
Eivind37
Kongen av rustsveis
Innlegg: 3004
Registrert: tir jun 15, 2004 8:19 pm
Sted: Mandal

Legg inn av Eivind37 » ons jan 23, 2008 10:24 am

Kan nok hende det er varmeapparatregisteret ditt som har sett bedre dager. Begynner å bli gammel vare dette...
Vanligvis så pleier varmeapparatet i Hj60 å være veldig bra.....det et det i min bil....men som Aman skriver...stor bil og stort volum...og kanskje manglende kjølevæske..eller luft i systemet.

Er det luft i systemet pleier luftlommen å ligge i nettopp varmeapparat-registeret. For å få ut dette har jeg pleid å ta av slangen til retur varmeapparatregister..for så å fylle på kjølevæske til det renner ut av returslangen....det pleier å virke!

tanderson
Innlegg: 4
Registrert: ons jan 23, 2008 7:38 am

Legg inn av tanderson » ons jan 23, 2008 1:29 pm

Noen ganger når jeg starter opp å rygger og svinger hører jeg kjælevæska renne i registeret, dette kan vell tyde på at det er luft i registeret.
PS: kjølevæske nivået er mellom max og min. men den skal jeg bytte i morgen uansett. (er helt brun)

Brukeravatar
willys overland
Innlegg: 870
Registrert: fre jul 01, 2005 3:11 pm
Sted: Jessheim

Legg inn av willys overland » ons jan 23, 2008 1:40 pm

Prøv å sette bilen i en så bratt oppoverbakke som mulig, og etterfyll mens den går. Da bør det meste av lufta forsvinne.
Mvh
Jon Henning

VDJ 200 2009
Ex.HDJ 100 2001 jubileum
Ex. HJ60 1985.
tlf: 91728953 / epost: jonhenning@mobilpost.no

tanderson
Innlegg: 4
Registrert: ons jan 23, 2008 7:38 am

Legg inn av tanderson » ons jan 23, 2008 2:32 pm

Smart

Bjørn Harald
Innlegg: 12
Registrert: lør jan 19, 2008 1:50 pm
Sted: Hallingby

Legg inn av Bjørn Harald » tor jan 24, 2008 8:24 am

Samme problemet har jeg hatt og har fortsatt til tider på min, problemet der er at forrige eier ikke har byttet kjølevæske på altfor lang tid, denne var helt svart når jeg tappet den av. Dette skaper avleiringer rundt om i motoren og varmeregisteret. Det jeg gjorde var selsagt radiatorrens, systemet skikkelig, og deretter koblet jeg brannslangen på jobben(meget bra trykk der) rett på varmeregisteret, andre røret på registeret lot jeg bare stå åpent og spylte begge veier med fullt trykk. Kom ut utrolig mye dritt der og fikk kjempe varme, men dette må jeg gjenta med javne mellomrom da det fortsatt er mye avleiringer som løsner rundt om og tetter i registeret. Eneste måten og få alt bort er hyppige skift av kjølevæske.
Tips for lufting: Skru ut tempgiveren på toppen av termostathuset mens du fyller opp, da skal all luft kome ut om ikke noe er tett.
Min var så tett at det ikke kom noe ut fra tappepluggen på venstre side av motorblokka, måtte stikke opp med skrutrekker.

Lykke til

Brukeravatar
Eivind37
Kongen av rustsveis
Innlegg: 3004
Registrert: tir jun 15, 2004 8:19 pm
Sted: Mandal

Legg inn av Eivind37 » tor jan 24, 2008 8:42 am

Vær bare forsiktig med å sende mye trykk i gjennom varmeapp.regster. Ikke særlig mye gods der....veldig lett for at det kan begynne å lekke...og det er IKKE morsomt.

tanderson
Innlegg: 4
Registrert: ons jan 23, 2008 7:38 am

Legg inn av tanderson » man jan 28, 2008 6:50 pm

Radiator rens var tingen!!

Bjørn Harald
Innlegg: 12
Registrert: lør jan 19, 2008 1:50 pm
Sted: Hallingby

Legg inn av Bjørn Harald » man jan 28, 2008 8:57 pm

Det var bra, var det mye dritt som kom ut? Får håpe du fikk ut alt så det holder seg :)

Svar

Gå tilbake til «Chassis og elektrisk 6x»