Greier ikke å koble ut lavserie

Moderatorer: baa, Snekker_Andersen, lj73jon, HighwayPatrol

Svar
msvenn
Innlegg: 3
Registrert: fre jul 26, 2013 8:04 pm

Greier ikke å koble ut lavserie

Legg inn av msvenn » fre jul 26, 2013 9:58 pm

Heisann..!

Kan noen hjelpe meg med en problemstilling som har dukket opp på min Toyota Landcruiser. Har brukt lavserien i forbindelse med kjøring med tilhenger, og etter at jeg hadde gjort det greier jeg ikke å koble tilbake til 4H igjen. I tillegg blinker lampa for antispinn. Er det noen som har opplevd tilsvarende og vet hva feilen kan være. Når jeg vrir over bryteren til 4H forblir det lavserie og det piper.

Har forsøkt å koble bort batteriet og deretter koble det til, men det hjalp ikke. Supert om noen kan hjelpe meg her..! Takker så mye på forhånd.

Brukeravatar
Roall
Innlegg: 953
Registrert: tir mar 23, 2004 6:16 pm
Sted: Vikhammer

Re: Greier ikke å koble ut lavserie

Legg inn av Roall » fre jul 26, 2013 11:04 pm

Har du prøvd å kjøre litt etter å ha vridd bryteren tilbake til 4h :?: ikke usansynelig driverket står litt i "spenn" :wink:
LC HZJ75PU ,Nissan Leaf

LJ70LX ,LJ73LX 38" ,LJ73LX ,HJ60G ,HJ61VX ,KZJ95GX ,HDJ100VX ,HDJ80VX

Brukeravatar
sunde
Innlegg: 1696
Registrert: fre mai 29, 2009 12:46 pm
Sted: Kvinesdal

Re: Greier ikke å koble ut lavserie

Legg inn av sunde » fre jul 26, 2013 11:41 pm

Prøv og kjør frem,og så rygg til bake når du har bryteren i 4 H. Er nok bare noe som henger litt..
http://www.arctic-on-the-road.blogspot. ... chive.html
morroa har så vidt begynt ;)
-2011 Hilux 38"
-2006 Land crusier 37" solgt
-2002 Hilux 35"solgt
-2000 Hilux 33"solgt
-1998 Pajero 35"solgt
-1997 Pajero 35"solgt

msvenn
Innlegg: 3
Registrert: fre jul 26, 2013 8:04 pm

Re: Greier ikke å koble ut lavserie

Legg inn av msvenn » lør jul 27, 2013 12:05 pm

Heisann..!

Jeg har forsøkt dette men det hjelper ikke. En annen merkelig ting er før feilen var det pipelyd når med vred bryteren fra fire høy til fire lav. Nå er det pipelyd kun når den står i fire høy. Når jeg har den i fire lav er det kun lys på dashbordet for 4 Lo men ingen pipelyd :-(

Må vel sikkert bare innse at den eneste løsningen sikkert e å få den ned til Toyota på mandags morgen.

Brukeravatar
jonwib
Innlegg: 1837
Registrert: tir mar 06, 2012 2:46 pm
Sted: Kolbotn

Re: Greier ikke å koble ut lavserie

Legg inn av jonwib » lør jul 27, 2013 12:15 pm

Är det så att du måste hålla bromsen inne när du väljer 4L/4H? Och ha giret i Neutral?

Mina Suzuki Vitaror var väldigt känsliga på att allt gjordes i riktig ordning eller så gick lågväxeln aldrig ur.

Mina 2 cent.

Svar

Gå tilbake til «Drivverk 15x»