Søket gav 10 treff

av varhaagen
man mar 15, 2021 3:27 pm
Forum: Motor 20x
Emne: Vannpumpe
Svar: 0
Visninger: 1396

Vannpumpe

Heia, er det noen inne her på forumet som vet noe om intervall/vor lenge vannpumpen holder på disse motorene ?. Har en 2008mod. Som har rullet ca 224000km. Om det kansje er noe man bør begynne og tenke på og bytte snart.Håper noen har erfaringer om dette her på forumet.
av varhaagen
ons sep 30, 2020 6:31 pm
Forum: Drivverk 20x
Emne: Hjullager fremme.
Svar: 0
Visninger: 2446

Hjullager fremme.

Hei, er det noen som har erfaringer med tanke på hjullager fremme på 200 ?. Mener det er faste lukka lager på 200, men mener og huske det var åpene lager som man kunne "pakke" om på 100 serien og som bare varte og varte.
av varhaagen
tir des 24, 2019 9:28 am
Forum: Chassis og elektrisk 20x
Emne: Problemer med 4-wheel AHC systemet
Svar: 10
Visninger: 5999

Re: Problemer med 4-wheel AHC systemet

Diesel, ja har hatt oppe hengerkontakt, men den ser som sakt bra ut.
av varhaagen
man des 23, 2019 8:54 pm
Forum: Chassis og elektrisk 20x
Emne: Problemer med 4-wheel AHC systemet
Svar: 10
Visninger: 5999

Re: Problemer med 4-wheel AHC systemet

Nei starteren går ikke, virker som den blir stoppet grunnet feilmeldingen. Skal prøve og ome sensorene når det blir tid.
av varhaagen
man des 23, 2019 10:22 am
Forum: Chassis og elektrisk 20x
Emne: Problemer med 4-wheel AHC systemet
Svar: 10
Visninger: 5999

Re: Problemer med 4-wheel AHC systemet

Ja, har tilhengerfeste, men er rent og fint
av varhaagen
man des 23, 2019 7:19 am
Forum: Chassis og elektrisk 20x
Emne: Problemer med 4-wheel AHC systemet
Svar: 10
Visninger: 5999

Re: Problemer med 4-wheel AHC systemet

Ja, batteriene er i orden og full av strøm
av varhaagen
søn des 22, 2019 8:40 pm
Forum: Chassis og elektrisk 20x
Emne: Problemer med 4-wheel AHC systemet
Svar: 10
Visninger: 5999

Problemer med 4-wheel AHC systemet

Heia, skulle ut og kjøre, men bilen vil ikke starte, kom feilmelding opp, som sa check 4-wheel system, så kom en annen melding som sa check VSC system. Noen som vet noe vordan man kan feilsøke på dette ? Har en OBDlink diagnose tester, men den fant ingen feilmeldinger. Vet veldig lite om dette syste...
av varhaagen
fre des 18, 2015 8:18 pm
Forum: Chassis og elektrisk 20x
Emne: Feil på innkobling av lavserie
Svar: 7
Visninger: 11270

Re: Feil på innkobling av lavserie

Hei i gjen, har hat løs Actuatoren, og delt den nederste delen av den, alt såg veldig rent og fint ut, virket som akslingene som går inn i fordelingskassen satt litt, men levde og dro litt i dem. Så snurret jeg litt på tannhjulene i nederste delen til actuatoren, monterte alt komplett sammen igjen, ...
av varhaagen
tor des 17, 2015 6:36 pm
Forum: Chassis og elektrisk 20x
Emne: Feil på innkobling av lavserie
Svar: 7
Visninger: 11270

Re: Feil på innkobling av lavserie

Det er mulig det, er bare noen måneder siden innkjøp av bilen, tror ikke lavserien har vært mye brukt. Forige eier fikk bilen sandblåst og tectylert ikke lenge før jeg overtok den, kan det være en sammenheng ? Noe sitter fast i tectyl. Er ellers storfornøyd med bilen. Er nå passert 140000 km på tell...
av varhaagen
tor des 17, 2015 1:16 pm
Forum: Chassis og elektrisk 20x
Emne: Feil på innkobling av lavserie
Svar: 7
Visninger: 11270

Feil på innkobling av lavserie

Hei, har en lc 200 2008 mod. Da jeg skulle legge inn lavserie på den, fikk jeg opp 3stk oransje lys, ABS,VSC og PCS. Så sto det følgende i kjørekomputer. Sjekk VSC og PCS system. Får ikke koblet inn lav serie, og det blinker i 4L lyset. Dette er på hele tiden, får det ikke bort.Er det noen på forume...

Gå til avansert søk