Problemer med kupévifte lc150

Redaktører: Snekker_Andersen,baa,lj73jon

Svar
jr1982
Innlegg: 2
Ble med: fre apr 08, 2022 8:09 am

Problemer med kupévifte lc150

Innlegg av jr1982 »

Kupéviften tok kvelden en gang i januar ganske brått. Fikk testet denne og den var gåen. Siden det kun var toyota som kunne levere del (fant ingen i nettsider som selger til/i Norge) og de skulle ha 9500 for denne, bestilte jeg den fra toyota i USA. Havnet på rundt 2500 med frakt og moms, greit nok. Monterte og fungerte som bare juling - i to dager. Etter dette virket den av og på og helt tilfeldig. Når den først virket, var det på alle stiller. Ingen forskjell mellom varmt og kaldt, eller ac koblet inn eller ut. Fant ikke ut av stort selv. Virket ene dagen i noen minutter, gikk av og på osv. Vurderte det dithen at det måtte være en plass med dårlig kontakt og satte bilen inn på meca og forklarte problemet.

Noen lapper og timer etter sa meca at de hadde funnet feilen. Var noen dårlige koblinger en plass på nettet, de mente det så ut som noen hadde lekt elektriker. Plukket opp bilen, viften virket ikke. Satt bilen igjen på meca og et par dager etter kunne de konstantere at viften var defekt. Den fikk strøm på kontakten hele tiden, men tok bare strøm alt ettersom hvor selve viften stod (det var det de sa i hvert fall). Jeg måtte kjøpe ny vifte i hvert fall. Krøp til korset og kjøpte hos toyota her i Norge. I mellomtiden virket den defekte viften strøkent og uavbrutt i to dager, ventet derfor litt med å sette inn den nye. På den tredje dagen virket ikke noe, jeg byttet til den nye og den virker heller ikke...

Noen gode tanker og kanskje oppløftende ord her inne? :)
jr1982
Innlegg: 2
Ble med: fre apr 08, 2022 8:09 am

Re: Problemer med kupévifte lc150

Innlegg av jr1982 »

Oppdatering, i tilfelle noen får samme problem.

I dette tilfellet viste det seg å være feil på viftestyringen til ettermontert webasto.
Svar

Tilbake til «Chassis og elektrisk 15x»